configparser module error when installing Pulpissimo SDK
#5
As you can see in the attached image (terminal started just after Ubuntu is launched), in principle all the environment variables needed for PULP are set and correct, but I still get the error.


Attached Files Thumbnail(s)
   
Reply


Messages In This Thread
RE: configparser module error when installing Pulpissimo SDK - by jmmarostegui - 10-31-2019, 01:54 PM

Forum Jump: