configparser module error when installing Pulpissimo SDK
#6
I can't reproduce that, do you use any particular Python environment ?
Reply


Messages In This Thread
RE: configparser module error when installing Pulpissimo SDK - by germain_haugou - 11-06-2019, 07:52 AM

Forum Jump: