Problem installing PULP-SDK
#4
After analyzing the problem I have found that it is related to the version of the openpyxl package. If the standard install instructions are followed the version of the package that is installed is newer than that required for a correct installation. The proper version for this package is 2.6.4.
Reply


Messages In This Thread
Problem installing PULP-SDK - by jmmarostegui - 11-27-2019, 12:49 PM
RE: Problem installing PULP-SDK - by kgf - 11-27-2019, 01:15 PM
RE: Problem installing PULP-SDK - by jmmarostegui - 11-27-2019, 03:25 PM
RE: Problem installing PULP-SDK - by jmmarostegui - 12-05-2019, 11:52 AM
RE: Problem installing PULP-SDK - by ziang87 - 12-31-2019, 08:59 AM
RE: Problem installing PULP-SDK - by jmmarostegui - 12-31-2019, 12:41 PM
RE: Problem installing PULP-SDK - by kgf - 12-05-2019, 12:05 PM
RE: Problem installing PULP-SDK - by cello - 12-21-2019, 07:01 PM

Forum Jump: