Pulpissimo configuration issues and other bugs
#2
Hi MikkeN,

It is very hard for us to help you without knowing what the actual problem is. I just tried with Synopsys DC 2017.09 and Synopsys DC 2018.06 (we do not have 2018.03). Analysis and elaboration of the LZC module went through without any issues.  Can you provide us the error message? Also, it would help if you provided file path and line numbers in the future. Otherwise, its unnecessary additional work for us to figure out which statement you're referring to.

Greetings,

Manuel
Reply


Messages In This Thread
RE: Pulpissimo configuration issues and other bugs - by meggiman - 08-23-2019, 12:39 PM

Forum Jump: