configparser module error when installing Pulpissimo SDK
#4
There is something wrong in your environment, this error normally happens when PULP_CURRENT_CONFIG is not defined. Could you try from scratch from a fresh terminal ?
Reply


Messages In This Thread
RE: configparser module error when installing Pulpissimo SDK - by germain_haugou - 10-30-2019, 10:03 AM

Forum Jump: